Tags: ,


1. install the correct driver

apt-get install gspca-modules-2.6.22-3-686

2. test software with camstream

apt-get install camstream